WCCPv2 testers needed

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

WCCPv2 testers needed

Amos Jeffries
Administrator
Hi all,

We have some improvements to the WCCPv2 packet parser which need
real-traffic testing to verify nothing is broken before being submitted
for merge.

If you are able to test a patch of WCCPv2 please get in touch with me.
It will require Squid-4 or later version.


Cheers
Amos
_______________________________________________
squid-users mailing list
[hidden email]
http://lists.squid-cache.org/listinfo/squid-users